微信小程序 require 很多 JS 模块都有不兼容现象。。。先从 base64.js 这个模块入手吧。
评论